その他 2021.12.15

Apache Log4jの任意のコード実行の脆弱性(CVE-2021-44228)の影響について

Apache Log4jの脆弱性の影響について

平素はカオナビをご利用いただき、誠にありがとうございます。

2021年12月11日にJPCERTコーディネーションセンターより発表された、 Apache Log4j ライブラリの脆弱性 (CVE-2021-44228)について、カオナビへの影響をご報告いたします。

カオナビではApache Log4jを使用していないため、脆弱性の影響はございません。

本件についてご不明な点がございましたら、お手数ですがサポートデスク宛にお問い合わせください。